El Gramóforo El Gramóforo
El foro sobre los antiguos equipos de sonido - Desde 2006 - FORO DE ELECTRÓNICA
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Identifíquese para revisar sus mensajesIdentifíquese para revisar sus mensajes   ConectarseConectarse 


Anuncio del administrador
DESMONTAR EQUIPOS ELECTRÓNICOS PRECISA CONOCIMIENTOS POR EL RIESGO DE SACUDIDAS Y OTROS DAÑOS. LOS CONSEJOS DE REPARACIÓN SOLO SON ORIENTATIVOS, RECAYENDO TODA LA RESPONSABILIDAD SOBRE QUIEN LOS PONGA EN PRÁCTICA.

Avería en radio modelo de 5 válvulas
Ir a página Anterior  1, 2, 3
 
Publicar Nuevo Tema   Responder al Tema    El Gramóforo -> SINTONIZADORES Y RECEPTORES DE RADIO
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
casito
Socio honorífico. ¡PELIGROSÍSIMO!
Socio honorífico. ¡PELIGROSÍSIMO!


Registrado: 08 Jul 2010
Mensajes: 11539
Estado: Offline
MensajePublicado: Sat Sep 16, 2017 12:39 pm    Título del mensaje: Responder citando

prueba las válvulas, que enciendan, no dice que no estén agotadas y con poca emisión, o ninguna, por eso lo mismo no va, esa radio no es marca comercial, es un kit de comercio, vendido así
_________________
"Si deseas que alguien te haga un trabajo, pideselo a quien esté ocupado; el que está sin hacer nada te dirá que no tiene tiempo"
Una de dos:
o no me hacen caso cuando los mando allí, o en Tomar por el Cul... me están mandando a la gente de vuelta.
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
pepito
Socio honorífico. ¡PELIGROSÍSIMO!
Socio honorífico. ¡PELIGROSÍSIMO!


Registrado: 12 Jan 2011
Mensajes: 10279
Ubicación: Valencia
Estado: Offline
MensajePublicado: Sat Sep 16, 2017 4:02 pm    Título del mensaje: Responder citando

7xe7xu escribió:
Muy buenas a todos, no se si hago bien en reflotar este hilo que tiene 3 años, pero para no abrir otro hilo os escribo aqui ya que me sucede algo muy similar con una radio de de 5 valvulas de manufactura española (contrucciones Venus modelo PL-36) del que no he encontrado esquema ni informacion.
Cuando esta radio llego a mis manos estaba muda, le cambie todos los condensadores de papel y electroliticos, desoldé el condensador de sintonia y verifique que no hubiese ningun corto, comprobé las resistencias y voilá empezo a sacar sonido, zumbido e interferencias (electricas?) pero lo cierto es q no consigo sintonizar absolutamente nada ni en OC ni en OM. Las valvulas aparentemente funcionan (se encienden), aunque no tengo otras para comprobarlo, lleva estas: AZ41, EL41, EBC41, EAF42 y ECH42. Si a alguien se le ocurre algo soy todo oidos. Un saludo compañeros!


Si no abres un hilo no te verá nadie.
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
anraro
Socio peligroso e inquietante
Socio peligroso e inquietante


Registrado: 22 Jan 2008
Mensajes: 2919
Estado: Offline
MensajePublicado: Sat Sep 16, 2017 5:11 pm    Título del mensaje: Responder citando

Primera pregunta:
Le has puesto una antena y bien larga.?
_________________
Saludos a quien se los merezca, Antonio.
Volver arriba
Ver perfil del usuario Enviar mensaje privado [ Oculto ]
7xe7xu
¿Futuro Conspirador? Ya se verá...
¿Futuro Conspirador? Ya se verá...


Registrado: 12 Sep 2017
Mensajes: 8
Estado: Offline
MensajePublicado: Sat Sep 16, 2017 9:44 pm    Título del mensaje: Responder citando

Lleva un cable de 1.5 m
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    El Gramóforo -> SINTONIZADORES Y RECEPTORES DE RADIO Todas las horas están en GMT + 2 Horas
Ir a página Anterior  1, 2, 3
Página 3 de 3

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas



Versión Lite
Crear foro gratis - Powered by phpBB © 2001, 2005 phpBB Group