El Gramóforo El Gramóforo
El foro sobre los antiguos equipos de sonido - Desde 2006 - FORO DE ELECTRÓNICA
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Identifíquese para revisar sus mensajesIdentifíquese para revisar sus mensajes   ConectarseConectarse 


Anuncio del administrador
DESMONTAR EQUIPOS ELECTRÓNICOS PRECISA CONOCIMIENTOS POR EL RIESGO DE SACUDIDAS Y OTROS DAÑOS. LOS CONSEJOS DE REPARACIÓN SOLO SON ORIENTATIVOS, RECAYENDO TODA LA RESPONSABILIDAD SOBRE QUIEN LOS PONGA EN PRÁCTICA.

Conectarse al foro desde el móvil.

 
Publicar Nuevo Tema   Responder al Tema    El Gramóforo -> ADMINISTRACIÓN GRAMOFORENSE
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
Ungawa
Socio Conspirador peligrosillo
Socio Conspirador peligrosillo


Registrado: 09 Sep 2014
Mensajes: 901
Ubicación: Penedès - Mordor
Estado: Offline
MensajePublicado: Fri May 19, 2017 11:56 pm    Título del mensaje: Conectarse al foro desde el móvil. Responder citando

Cuando me sumerjo en el foro desde el ordenador no tengo problemas, nado profundo y rápido.

El problema surge al hacerlo desde el iphone. En el 80% de las ocasiones me doy de morros contra una pared. Parece que hay tres opciones: a) me obliga a reabrir la sesión dando nombre y contraseña (y eso que cada vez que me toca hacerlo le doy a la casilla de "recordar contraseña"), b) cuando le doy a la opción de "ver mensajes desde última visita" me dice que no hay nada nuevo aunque lleve dias sin entrar (evidentemente no es cierto y me engaña al respecto) y c) y es triste pero últimamente es la menos habitual de las opciones, navego sin problemas.

Lo más curioso es que todo esto sólo me sucede visitando este foro, en otros no tengo ningún problema.

¿A álguien más le sucede lo mismo?
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
xcasab
Nuevo Socio Conspirador
Nuevo Socio Conspirador


Registrado: 24 Apr 2017
Mensajes: 163
Ubicación: Ni cerca ni lejos
Estado: Offline
MensajePublicado: Sat May 20, 2017 12:27 am    Título del mensaje: Responder citando

Yo entro esporádicamente desde un Android y no he tenido (de momento) problemas.
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Xipri
Socio Conspirador peligrosillo
Socio Conspirador peligrosillo


Registrado: 27 Oct 2015
Mensajes: 733
Ubicación: Tarragona
Estado: Offline
MensajePublicado: Sat May 20, 2017 7:33 am    Título del mensaje: Responder citando

Buenas!
Como usuario de un iPhone, que antes era de Android, me sigue sucediendo lo mismo tanto en ios como en android, cuando le parece me marca ningun mensaje nuevo en ningun hilo, pero normalmente no lo hace.
El android tambien lo hacia, no avisaba de mensajes nuevos en los hilos, o al menos no siempre, pero lo de la sesion abierta el android me lo pedia cada 2 x 3, el iPhone no me lo hace, me mantiene con la sesión abierta.
Nose, cosas raras...
_________________
Enga, un abrazo
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Timoteo
Socio Conspirador peligrosillo
Socio Conspirador peligrosillo


Registrado: 03 Jul 2013
Mensajes: 2030
Ubicación: Valencia
Estado: Offline
MensajePublicado: Sat May 20, 2017 9:08 am    Título del mensaje: Re: Conectarse al foro desde el móvil. Responder citando

Ungawa escribió:
Cuando me sumerjo en el foro desde el ordenador no tengo problemas, nado profundo y rápido.

El problema surge al hacerlo desde el iphone. En el 80% de las ocasiones me doy de morros contra una pared. Parece que hay tres opciones: a) me obliga a reabrir la sesión dando nombre y contraseña (y eso que cada vez que me toca hacerlo le doy a la casilla de "recordar contraseña"), b) cuando le doy a la opción de "ver mensajes desde última visita" me dice que no hay nada nuevo aunque lleve dias sin entrar (evidentemente no es cierto y me engaña al respecto) y c) y es triste pero últimamente es la menos habitual de las opciones, navego sin problemas.

Lo más curioso es que todo esto sólo me sucede visitando este foro, en otros no tengo ningún problema.

¿A álguien más le sucede lo mismo?


Yo solo accedo al foro (casi siempre) desde el móvil, y siempre he tenido Iphone . En mi caso es el 100x100 de las ocasiones en las que accedo, que le tengo que decir que "autorrellene" la contraseña. Y cuando le marco la opción de que recuerde la contraseña, solo sirve para la siguiente visita.
También he de decir que es por el tipo de foro, el de analogicalsound, que es igualito a este, sucede lo mismo. En cambio , para acceder a Audioplanet, si que recuerda siempre la contraseña y funciona bien lo de conectarse automáticamente en cada visita.
_________________
Un oido como una pared
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Ruben P.
Nuevo Socio Conspirador
Nuevo Socio Conspirador


Registrado: 23 Mar 2017
Mensajes: 99
Estado: Offline
MensajePublicado: Sat May 20, 2017 3:02 pm    Título del mensaje: Responder citando

Estaría bien que se pudiese abrir desde Tapatalk que es una aplicación para abrir foros, solo abre aquellos que estén configurados para ello. No se si es facil adaptarlo o no, o si solo hay que seleccionar una opción en la configuracion... ni idea, pero los foros que abro con tapatalk van de lujo.
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    El Gramóforo -> ADMINISTRACIÓN GRAMOFORENSE Todas las horas están en GMT + 1 Hora
Página 1 de 1

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas



Versión Lite
Crear foro gratis - Powered by phpBB © 2001, 2005 phpBB Group